PHP 5.6.0RC3 is available

Anforderungen

To build the extension you need to install the » ICU library, version 4.0.0 or newer is required.

This extension is bundled with PHP as of PHP version 5.3.0. Alternatively, the PECL version of this extension may be used with all PHP versions greater than 5.2.0 (5.2.4+ recommended).

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top