Last 5.3 release ever available: PHP 5.3.29 - 5.3 now EOL

Yaf_Dispatcher::setDefaultModule

(Yaf >=1.0.0)

Yaf_Dispatcher::setDefaultModuleChange default module name

Descrição

public Yaf_Dispatcher Yaf_Dispatcher::setDefaultModule ( string $module )

Parâmetros

module

Valor Retornado

add a note add a note

User Contributed Notes 1 note

up
-1
1048418244 at qq dot com
1 year ago
Yaf_Dispatcher::setDefaultModule is not effective.

yaf version 2.2.9
To Top