PHP 5.6.0RC3 is available

DependĂȘncias

You must have GNU Recode 3.5 or higher installed on your system. You can download the package from » http://directory.fsf.org/All_GNU_Packages/recode.html.

Aviso

The Recode library version 3.6 adds weird characters behind converted strings under certain circumstances. Thus it's safer to use Recode v3.5 or one of the available alternatives like the iconv or mbstring extension.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top