PHP 5.4.33 Released

Dependências

Para usar usar as funções para PostgreSQL, você precisa do PostgreSQL 6.5 ou superior e PostgreSQL 7.0 ou superior para habilitar todos os recursos deste módulo. PostgreSQL suporta inúmeros tipos de codificação de caracteres incluindo a codificação de caracteres multibyte. A versão mais atual e mais informações sobre PostgreSQL estão disponíveis em » http://www.postgresql.org/ e » Documentação do PostgreSQL.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top