Last 5.3 release ever available: PHP 5.3.29 - 5.3 now EOL

Dependências

Para poder utilizar as funções cURL no PHP, você precisa instalar o pacote » libcurl. O PHP requere que você utilize libcurl 7.0.2-beta ou superior. No PHP 4.2.3, você precisa da versão 7.9.0 ou superior. A partir do PHP 4.3.0, você precisa da versão 7.9.8 ou superior. O PHP 5.0.0 requere a versão 7.10.5 ou superior.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top