PHP 5.4.31 Released

DependĂȘncias

This extension requires » librabbitmq client library.

add a note add a note

User Contributed Notes 1 note

up
1
josh at getpantheon dot com
3 years ago
The PECL package also appears to only build cleanly against PHP 5.3.
To Top