PHP Australia Conference 2015

Requisiti

The SDO XML Data Access Service requires PHP 5.1.0 or higher. It is packaged with the SDO extension and requires SDO to have been installed. See the SDO installation instructions for the details of how to do this.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top