PHP 5.5.17 is available

Requisiti

This extension requires PHP >= 4.3.0, » libogg >= 1.0, and » libvorbis >= 1.0.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top