PHP 5.4.31 Released

VarnishAdmin::setCompat

(PECL varnish >= 0.9.2)

VarnishAdmin::setCompatDéfinit le paramètre de configuration compat

Description

public void VarnishAdmin::setCompat ( int $compat )

Liste de paramètres

compat

Option de compatibilité Varnish.

Valeurs de retour

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top