PHP 5.6.0RC3 is available

Pré-requis

Ce module utilise les fonctions de la bibliothèque RedHat Newt. Vous aurez besoin de la version libnewt >= 0.51.0.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top