PHP 5.5.16 is released

Pré-requis

Pour compiler cette extension, vous devez installer la bibliothèque » ICU version 4.0.0 ou plus récent.

Cette extension peut être compilée avec PHP 5.3.0. De plus, la version PECL de cette extension peut être utilisée avec toutes les versions PHP supérieures à la version 5.2.0 (5.2.4+ recommandée).

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top