PHP 5.6.0beta1 released

Pré-requis

Vous devez d'abord installer libharu afin de pouvoir utiliser PECL/haru. PECL/haru est testé avec libharu 2.0.8, les anciennes versions pourraient ne pas fonctionner. PECL/haru nécessite PHP 5.1.3 ou supérieur.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top