PHP 5.6.0 released

Pré-requis

Les fonctions COM ne sont disponibles que sous les versions Windows de PHP.

Le support .Net nécessite PHP 5 ainsi que le gestionnaire .Net.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top