Last 5.3 release ever available: PHP 5.3.29 - 5.3 now EOL

Requerimientos

PHP 4

El paquete de la versión PHP 4 requiere » ZZIPlib, por Guido Draheim, versión 0.10.6 o superior

PHP 5.2.0 or later

Esta extensión usa las funciones de » zlib por Jean-loup Gailly y Mark Adler.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top