PHP Australia Conference 2015

Requerimientos

PECL/stomp requires PHP 5.2.2 or newer.

El paquete » OpenSSL >= 0.9.6 y la extensión openssl pueden ser también requeridos para utilizar stomp a través de SSL.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top