PHP 5.6.0 released

Requerimientos

Nota: Necesita al menos PHP 4.1.0 y SPPLUS v.3

Nota: Deberá obtener el nuevo kit_php de spplus. Si no lo consiguiera, no dude en contactar con el mantenedor del software.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top