PHP 5.6.0beta1 released

Requerimientos

Se requiere la versión de PHP 5.2.11 o superior.

Las bibliotecas libxml y curl también deben estar habilitadas para que esté disponible la extensión Apache Solr.

Se requiere libxml2 2.6.31 o posterior.

También se requiere libcurl 7.18.0 o posterior.

Las versiones de las bibliotecas de arriba son necesarias y se recomienda encarecidamente no intentar hackear el código para hacerlo compilar. Fallará, posiblemente con errores que podrían ser difíciles de depurar

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top