PHP 5.6.0 released

Requerimientos

Necesita al menos PHP >= 4.3.0, y PostgreSQL >=7.2.0 como servidor de base de datos. libpq que viene con PostgreSQL 7.2.0 o superior (y archivos de encabezado a construir) y » libmm (y ficheros de cabecera).

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top