PHP 5.6.0 released

Requerimientos

Se debe tener GNU Recode 3.5 o superior instalado en el sistema. SE puede descargar el paquete desde » http://directory.fsf.org/All_GNU_Packages/recode.html.

Advertencia

La Recode library versión 3.6 añade extraños caracteres detrás de la cadena convertida en ciertas circumstancias. Entonces es más seguro usar Recode v3.5 o alguna de las diferentes alternativas como las extensiones iconv o mbstring.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top