PHP Unconference Europe 2015

Requerimientos

Se necesita por lo menos PHP 5.0.0 y pxlib >= 0.4.4 para el conjunto básico de funciones. Algunas de las funciones más recientes están disponibles sólo para pxlib >= 0.6.0. Leer y escribir de bases de datos encriptadas requieren por lo menos de pxlib >= 0.5.0. La librería paradox(pxlib) está disponible en » http://pxlib.sourceforge.net.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top