PHP 5.6.0 released

Requerimientos

PECL/oauth requiere PHP 5.1 o superior, ext/hash y ext/pcre.

PECL/oauth puede requerir opcionalmente libcurl si se selecciona en el momento de compilaciĆ³n. Si se configura con libcurl, debe ser compilado con soporte HTTPS.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top