PHP Unconference Europe 2015

Requerimientos

Para poder utilizar las funciones PECL/Gupnp se necesita instalar la » librería gUPnP version 0.12.7 o superior. También se requiere glib-2.0, gssdp-1.0, libsoup-2.4 o superior para todos ellos.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top