Requerimientos

Esta extensión requiere la librería C GeoIP versión 1.4.0 o superior para poder ser instalada. Se puede obtener la última versión desde » http://www.maxmind.com/app/c y necesitará ser compilada.

Por defecto, sólo tendrá acceso a Free GeoIP Country o GeoLite City databases. Aunque este módulo puede funcionar con otros tipos de bases de datos, se debe adquirir una licencia comercial en » Maxmind.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top