PHP 5.6.0RC3 is available

Instalación

La extensión de filtrado está activada por defecto desde PHP 5.2.0. Anteriormente a esto se usaba una extensión PECL, sin embargo, esta extensión no se actualiza más ni se recomienda si uso.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top