PHP Australia Conference 2015

Requerimientos

Es necesario tener el SDK de FDF, disponible en » http://www.adobe.com/devnet/acrobat/fdftoolkit.html. Desde PHP 4.3.0 es necesario tener al menos la versión 5.0 del SDK. La biblioteca de herramientas de FDF sólo está disponible en formato binario, y las plataformas a las que Adobe da soporte son Win32, Linux, Solaris y AIX.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top