PHP 5.5.17 is available

Requerimientos

Cairo sólo está disponible para PHP 5.2+ y PHP 5.3+ La extensión también requiere la versión 1.4 o superior de la biblioteca de gráficos cairo. La biblioteca de gráficos cairo utiliza una combinación númerica par e impar para denotar versiones de biblioteca estables e inestables. Ambas versiones se pueden usar con la extensión, pero el soporte condicional para las nuevas características está determinado por la versión estable bajo la versión inestable en uso. La última versión de cairo se puede encontrar en » http://cairographics.org/.

Los archivos binarios usados para las compilaciones en windows se pueden encontrar en » http://cairographics.org/download/ junto con los archivos del proyecto usados para crearlos.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top