PHP Australia Conference 2015

FrontBase

add a note add a note

User Contributed Notes 1 note

up
0
iMi digital GmbH - SNM
2 months ago
Frontbase is supported only until php 5.2. I tried compiling php > 5.2 with the --with-fbsql configure parameter and it says: Following unknown configure options were used: --with-fbsql
To Top