PHP 5.5.16 is released

Anforderungen

Sie müssen GNU Recode 3.5 oder höher auf Ihrem System installiert haben. Das Paket können Sie von » http://directory.fsf.org/All_GNU_Packages/recode.html herunterladen.

Warnung

Die Recode Library 3.6 fügt an unter bestimmten Umständen an konvertierte Strings seltsame Zeichen an. Daher ist es sicherer, Recode v3.5 oder eine der verfügbaren Alternativen wie die iconv- oder mbstring-Extension zu verwenden.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top