PHP 5.4.31 Released

Anforderungen

You need at least PHP 5.0.0 and pxlib >= 0.4.4 for the basic set of functions. Some newer functions are only available with pxlib >= 0.6.0. Reading and writing of encrypted databases requires at least pxlib >= 0.5.0. The paradox library (pxlib) is available at » http://pxlib.sourceforge.net.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top