PHP Unconference Europe 2015

ocicolumnscale

(PHP 4, PHP 5, PECL OCI8 >= 1.0.0)

ocicolumnscaleAlias von oci_field_scale()

Beschreibung

Warnung

Dieser Alias wurde mit PHP 5.4.0 als DEPRECATED (veraltet) markiert. Sich auf diesen Alias zu verlassen ist in keiner Weise empfehlenswert.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top