International PHP Conference 2015
add a note add a note

User Contributed Notes 1 note

up
0
ray at rayxis dot com
25 days ago
According to PECL "pecl/taint requires PHP (version >= 5.2.0, version <= 5.4.99)"
To Top